<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta charset="UTF-8" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"wel4obl"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://mypositiveoutlooks.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://mypositiveoutlooks.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
		<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_counter_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_counter ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Oitk8oXifXUftlOwtVwtqEZyU4dtPxCU4c31p6bc7Ms" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Page Speed 1.60" />

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The re-emergence of charming &#039;little wine holes&#039; in Florence</title>
	<meta name="description" content="The comeback of charming &#039;little wine holes&#039; in Florence introduced by businesses in their buildings due to social distancing." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The re-emergence of charming &#039;little wine holes&#039; in Florence" />
	<meta property="og:description" content="The comeback of charming &#039;little wine holes&#039; in Florence introduced by businesses in their buildings due to social distancing." />
	<meta property="og:url" content="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/" />
	<meta property="og:site_name" content="Positive Outlooks Blog" />
	<meta property="article:publisher" content="https://www.facebook.com/positiveoutlooks/" />
	<meta property="article:published_time" content="2020-08-19T15:39:07+00:00" />
	<meta property="article:modified_time" content="2020-08-20T14:40:56+00:00" />
	<meta property="og:image" content="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-hole-comeback.jpg?fit=1200%2C630&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="fb:app_id" content="152560524786653" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pos_outlooks" />
	<meta name="twitter:site" content="@pos_outlooks" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mypositiveoutlooks.com/#website","url":"https://mypositiveoutlooks.com/","name":"Positive Outlooks Blog","description":"News and stories that make you feel better after reading.","potentialAction":[{"@type":"SearchAction","target":"https://mypositiveoutlooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-hole-comeback.jpg?fit=1200%2C630&ssl=1","width":1200,"height":630},{"@type":"WebPage","@id":"https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/#webpage","url":"https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/","name":"The re-emergence of charming 'little wine holes' in Florence","isPartOf":{"@id":"https://mypositiveoutlooks.com/#website"},"primaryImageOfPage":{"@id":"https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/#primaryimage"},"datePublished":"2020-08-19T15:39:07+00:00","dateModified":"2020-08-20T14:40:56+00:00","author":{"@id":"https://mypositiveoutlooks.com/#/schema/person/33a28069a25fb5ba30e87451114e3d37"},"description":"The comeback of charming 'little wine holes' in Florence introduced by businesses in their buildings due to social distancing.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/"]}]},{"@type":"Person","@id":"https://mypositiveoutlooks.com/#/schema/person/33a28069a25fb5ba30e87451114e3d37","name":"Farah R. | Staff Writer","image":{"@type":"ImageObject","@id":"https://mypositiveoutlooks.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b1a98ca67a637bdbca5bd769f44bf09d?s=96&d=identicon&r=g","caption":"Farah R. | Staff Writer"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Positive Outlooks Blog &raquo; Feed" href="https://mypositiveoutlooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Positive Outlooks Blog &raquo; Comments Feed" href="https://mypositiveoutlooks.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mypositiveoutlooks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link crossorigin="anonymous" rel='stylesheet' id='helium_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='pagespeed-icons-css'  href='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/css/font-icons.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='pagespeed-generated-css'  href='https://mypositiveoutlooks.com/wp-content/uploads/page-speed.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='pagespeed-print-styles-css'  href='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/css/print-styles.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1596631640' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.4' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 10px; width: 25%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.10.2/css/all.css?ver=5.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-fa-icons-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-fontawesome.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.50' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/js/vendor/sticky.min.js?ver=5.5' id='pagespeed-sticky-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/js/custom/desktop.min.js?ver=5.5' id='pagespeed-custom-js-js'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.50' id='the_champ_ss_general_scripts-js'></script>
<link rel="https://api.w.org/" href="https://mypositiveoutlooks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mypositiveoutlooks.com/wp-json/wp/v2/posts/98049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mypositiveoutlooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mypositiveoutlooks.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p2pUkR-pvr' />
<link rel="alternate" type="application/json+oembed" href="https://mypositiveoutlooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mypositiveoutlooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F&#038;format=xml" />
			<meta property="fb:pages" content="152560524786653" />
							<meta property="ia:markup_url_dev" content="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/?ia_markup=1" />
				<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 03/22/20 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="1601231133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75878701-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75878701-2');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7579055698510999",
          enable_page_level_ads: true
     });
</script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>

<head><script data-ad-client="ca-pub-7579055698510999" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>

<head><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script></head><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'page-speed', amp: false, siteid: 35727429, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css">@media only screen and (min-width:) {}@media only screen and (max-width:480px) {}@media only screen and (min-width:480px) and (max-width:768px) {}</style><link rel="preload" href="https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/fonts/swift-icons.woff" as="font" type="font/woff" crossorigin="anonymous">			<style type="text/css" id="wp-custom-css">
				/* Hide duplicate title */
li.trail-item.trail-end {
    display: none;
}

.nav-next {
    display: none;
}

span.nav-title {
    display: none;
}

div#jp-relatedposts {
    display: none!important;
}

.breadcrumbs {
    display: none;
}

/* Hide Meta Tags */
footer.entry-footer {
    display: none;
}
/* refine mobile view | KS-8963004-hc */
@media (max-width:767px) {
    body {
        font-size: 18px;
    }
    .entry-title {
        font-size: 1.8em;
    }
    .post-thumbnail img.wp-post-image {
        float: none;
        margin: 0 auto 1em;
        display: block;
    }
}
/* Remove background padding on smaller screens | 10253364-hc */
@media (max-width:767px) {
	#content {
  	padding: 0;
	}
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

	</head>
<body class="wordpress ltr en en-us parent-theme y2020 m08 d20 h14 thursday logged-out singular singular-post singular-post-98049 desktop has-thumb layout-centered container-boxed single-regular sticky-nav">

<div id="wrapper" class="cf"> <!-- closed in footer -->
	
	<div id="site-header-container"
		 class="cf logo-right">
		<div class="hybrid cf">
			<div class="inner">
						<header id="site-header" role="banner" class="cf">
			<div id="site-branding" >
														<h3 class="site-title"><a href="https://mypositiveoutlooks.com/"
											  rel="home">Positive Outlooks Blog</a></h3>
											<p class="site-description">News and stories that make you feel better after reading.</p>
												</div><!-- .site-branding -->

		</header><!-- #site-header -->
			<div id="menu" class="open-drawer">
		&#9776;
	</div>
								</div>
		</div>
	</div><!--#site-header-container -->
			<div id="primary-nav-container" class="nav-container cf  stick-it has-sticky-logo">
			<div id="primary" class="">
				<div class="hybrid"> <!-- adding inner -->
					<div class="inner">

						<a href="https://mypositiveoutlooks.com/" class="sticky-show sticky-logo" rel="home" itemprop="url"><img width="32" height="32" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=32%2C32&amp;ssl=1" class="sticky-icon" alt="" loading="lazy" itemprop="logo" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?w=512&amp;ssl=1 512w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=192%2C192&amp;ssl=1 192w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=32%2C32&amp;ssl=1 32w" sizes="(max-width: 32px) 100vw, 32px" data-attachment-id="25724" data-permalink="https://mypositiveoutlooks.com/cropped-po-profile-pic-jpg/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-PO-profile-pic.jpg" data-image-description="&lt;p&gt;https://positiveoutlooksblog.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=512%2C512&amp;ssl=1" /></a>						<nav id="primary-nav" class="nav"><ul id="menu-top-navigation-menu" class="menu cf"><li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-148"><a href="http://mypositiveoutlooks.com/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://mypositiveoutlooks.com/about/">About Us</a></li>
<li id="menu-item-25085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25085"><a href="https://mypositiveoutlooks.com/category/stories/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-62113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62113"><a href="https://mypositiveoutlooks.com/category/travel/">Travel</a></li>
	<li id="menu-item-62114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62114"><a href="https://mypositiveoutlooks.com/category/health/">Health</a></li>
	<li id="menu-item-24933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24933"><a title="This is your place. Share your stories. Inspire us or make us laugh. We find that when people read other people’s experience — they are able to relate and find inspiration from your struggles and triumphs. " href="https://mypositiveoutlooks.com/category/reflections/">Reflections</a></li>
	<li id="menu-item-24932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24932"><a href="https://mypositiveoutlooks.com/category/quotes/">Quotes</a></li>
</ul>
</li>
<li id="menu-item-15533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15533"><a href="https://mypositiveoutlooks.com/guidelines/">Submit Your Story</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://mypositiveoutlooks.com/contact-us/">Contact Us</a></li>
</ul></nav>						
					</div>
				</div>
			</div>
		</div>
			<div id="content-wrapper">
		<div id="content" class="cf hybrid">
						<!-- Closed in sidebar -->
			<div id="left">
				<main id="main" role="main">
					<div class="inner">
						<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="icon he-home"></span><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mypositiveoutlooks.com" itemprop="item"  rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mypositiveoutlooks.com/category/stories/" itemprop="item" ><span itemprop="name">Stories</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/" itemprop="item" ><span itemprop="name">The re-emergence of charming &#8216;little wine holes&#8217; in Florence</span></a><meta itemprop="position" content="3" /></li></ul></nav><div class="clear"></div>	
	
<article id="post-98049" class="entry author-stirringsouls post-98049 post type-post status-publish format-standard has-post-thumbnail category-stories tag-buchette-del-vino tag-comeback tag-florence tag-little-wine-holes tag-wine byline-farah-r-positive-outlooks">

	
	        <header class="entry-header">
						<h1 class="entry-title">The re-emergence of charming &#8216;little wine holes&#8217; in Florence</h1>			                <div class="entry-meta meta below-title">
					<span>Published by&nbsp;</span><a href="https://mypositiveoutlooks.com/byline/farah-r-positive-outlooks/" rel="tag">Farah R. | Positive Outlooks</a>&nbsp;<span>on&nbsp;</span><span class="date updated"><a class="" href="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/" title="8:39 am" rel="bookmark"><time class="entry-date" datetime="2020-08-19T08:39:07-07:00">August 19, 2020</time></a></span> &nbsp;<hr class="separator">                </div>
			        </header>

		        <!-- .entry-header -->
	
    <div class="entry-content">
		<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Spread positivity on:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=The%20re-emergence%20of%20charming%20%E2%80%98little%20wine%20holes%E2%80%99%20in%20Florence&#038;url=https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F&#038;via=pos_outlooks&#038;related=pos_outlooks" rel="noopener noreferrer nofollow"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F" rel="noopener noreferrer nofollow"><span class="sss-name">Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fmypositiveoutlooks.com%2Fwp-content%2Fuploads%2F2020%2F08%2Fwine-hole-comeback.jpg%3Ffit%3D1024%252C538%26ssl%3D1&#038;description=The%20re-emergence%20of%20charming%20%E2%80%98little%20wine%20holes%E2%80%99%20in%20Florence" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="The re-emergence of charming ‘little wine holes’ in Florence"><span class="sss-name">Pinterest</span></a><a class="button email" href="mailto:?body=I%20read%20this%20story%20and%20thought%20it%20would%20inspire%20you%20and%20wanted%20to%20share%20it%20with%20you.%20Be%20sure%20to%20subscribe%20to%20this%20site%20because%20they%20have%20lots%20of%20good%20stories.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F&#038;subject=A%20story%20worth%20sharing%3A%20The%20re-emergence%20of%20charming%20%E2%80%98little%20wine%20holes%E2%80%99%20in%20Florence" rel="noopener noreferrer nofollow"><span class="sss-name">Email</span></a></div></div><p>With everything wrong that&#8217;s been happening in the world, it&#8217;s nice to hear something fun and lighthearted every now and then. This piece of comeback news from Italy might not be life-changing, but it can definitely bring a smile to your face.</p>
<p>The coronavirus pandemic has completely changed the way we live our lives, and that includes how we do business. Food and beverage establishments worldwide are coming up with safer ways to interact with their customers during these unprecedented times. And these merchants in Florence, Italy, didn&#8217;t have to look far for a socially-distanced means of selling to their clients &#8211; they need only look to the past.</p>
<figure id="attachment_98079" aria-describedby="caption-attachment-98079" style="width: 804px" class="wp-caption aligncenter"><img data-attachment-id="98079" data-permalink="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/117040600_3445947515450509_5153533494833809473_n/" data-orig-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117040600_3445947515450509_5153533494833809473_n.jpg?fit=1059%2C1236&amp;ssl=1" data-orig-size="1059,1236" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="117040600_3445947515450509_5153533494833809473_n" data-image-description="" data-medium-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117040600_3445947515450509_5153533494833809473_n.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117040600_3445947515450509_5153533494833809473_n.jpg?fit=877%2C1024&amp;ssl=1" loading="lazy" class="wp-image-98079" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117040600_3445947515450509_5153533494833809473_n.jpg?resize=804%2C938&#038;ssl=1" alt="" width="804" height="938" srcset="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117040600_3445947515450509_5153533494833809473_n.jpg?w=1059&amp;ssl=1 1059w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117040600_3445947515450509_5153533494833809473_n.jpg?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117040600_3445947515450509_5153533494833809473_n.jpg?resize=877%2C1024&amp;ssl=1 877w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117040600_3445947515450509_5153533494833809473_n.jpg?resize=768%2C896&amp;ssl=1 768w" sizes="(max-width: 804px) 100vw, 804px" data-recalc-dims="1" /><figcaption id="caption-attachment-98079" class="wp-caption-text"><span style="font-size: 14px; color: #808080;"> <a style="color: #808080;" href="https://www.instagram.com/dailylifestylexpress/" target="_blank" rel="noopener noreferrer">Instagram</a></span></figcaption></figure>
<p>Tiny openings called &#8220;buchette del vino&#8221; (little wine holes), located just above the ground, are making a comeback in the European country. Businesses hand over a customer&#8217;s purchase through these ancient windows while reducing physical contact, which is a perfect business model during a pandemic.</p>
<p>In the Renaissance, these holes were used to sell wine &#8220;to-go&#8221; as a cheaper alternative to taverns and other drinking dens. It was also a discreet way for retailers to avoid paying taxes on the alcoholic drinks they were selling.</p>
<p>As Italy eased its two-month lockdown in May, several establishments in Florence that had a buchetta decided to use them again to take advantage of the minimal contact it allows. Aside from wine, ice creams and sandwiches have since been served through these tiny openings.</p>
<figure id="attachment_98077" aria-describedby="caption-attachment-98077" style="width: 848px" class="wp-caption aligncenter"><img data-attachment-id="98077" data-permalink="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/117306989_890808404776195_4215461093623793934_n/" data-orig-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?fit=1064%2C1064&amp;ssl=1" data-orig-size="1064,1064" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="117306989_890808404776195_4215461093623793934_n" data-image-description="" data-medium-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?fit=1024%2C1024&amp;ssl=1" loading="lazy" class="wp-image-98077" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?resize=848%2C848&#038;ssl=1" alt="" width="848" height="848" srcset="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?w=1064&amp;ssl=1 1064w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/117306989_890808404776195_4215461093623793934_n.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 848px) 100vw, 848px" data-recalc-dims="1" /><figcaption id="caption-attachment-98077" class="wp-caption-text"><span style="font-size: 14px; color: #808080;"> <a style="color: #808080;" href="https://www.instagram.com/p/CDlUWmmhpZ5/">Instagram</a></span></figcaption></figure>
<p>Gelateria Vivoli, one of Florence&#8217;s widely-known ice cream parlors, was one of the first businesses to reuse the buchetta during the start of the pandemic.</p>
<p>In an email interview with <a href="https://edition.cnn.com/style/article/little-wine-holes-buchette-florence-coronavirus/index.html" target="_blank" rel="noopener noreferrer">CNN</a>, Giulia Vivoli, a fourth-generation owner of the gelato shop, wrote:</p>
<p>&#8220;We chose to use our buchetta during Covid-19 both as a protective measure and to bring a smile to passersby. We&#8217;ve had it open in the past, but to reuse it at this particular moment in time has felt especially apt.&#8221;</p>
<p>Naghy Kamal, the owner of restaurant Osteria delle Brache, adopted the revived business model shortly after.</p>
<p>&#8220;We have one of the oldest wine windows in Florence,&#8221; he explained in a phone interview with CNN. &#8220;Reopening it at this difficult time has proved incredibly helpful and has really shown that some traditions never die.&#8221;</p>
<figure id="attachment_98075" aria-describedby="caption-attachment-98075" style="width: 1080px" class="wp-caption aligncenter"><img data-attachment-id="98075" data-permalink="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/116859517_303270150755420_8190333526844409190_n/" data-orig-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="116859517_303270150755420_8190333526844409190_n" data-image-description="" data-medium-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?fit=1024%2C1024&amp;ssl=1" loading="lazy" class="wp-image-98075 size-full" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?resize=1080%2C1080&#038;ssl=1" alt="" width="1080" height="1080" srcset="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/116859517_303270150755420_8190333526844409190_n.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-98075" class="wp-caption-text"><span style="font-size: 14px;"> <span style="color: #808080;"><a style="color: #808080;" href="https://www.instagram.com/p/CDlUWmmhpZ5/">Instagram</a></span></span></figcaption></figure>
<p>While people can now<a href="https://mypositiveoutlooks.com/stay-overnight-in-a-cozy-wine-barrel/" target="_blank" rel="noopener noreferrer"> enter the restaurant</a> to settle their bills, Kamal says many still prefer to pay through the wine hole. This &#8216;little&#8217; comeback is serving a &#8216;bigger&#8217; purpose.</p>
<p>&#8220;With the need for social distancing still, we appreciate that,&#8221; he said.</p>
<p>According to a line from the 1634 document &#8220;Relazione del Contagio Stato in Firenze l&#8217;anno 1630 e 1633,&#8221; the use of the buchetta was widely rampant during the Italian Plague, which attacked northern and central Italy between 1629 and 1631.</p>
<p>There are an estimated 180 buchetta in Florence, though hundreds more are believed to have existed in the 1500s and 1600s. More of them can be found in other towns such as Tuscany. However, only a few are still functioning as wine holes.</p>
<figure id="attachment_98078" aria-describedby="caption-attachment-98078" style="width: 773px" class="wp-caption aligncenter"><img data-attachment-id="98078" data-permalink="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/wdftypology/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/WDFTypology.jpg?fit=500%2C500&amp;ssl=1" data-orig-size="500,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WDFTypology" data-image-description="" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/WDFTypology.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/WDFTypology.jpg?fit=500%2C500&amp;ssl=1" loading="lazy" class="wp-image-98078" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/WDFTypology.jpg?resize=773%2C773&#038;ssl=1" alt="" width="773" height="773" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/WDFTypology.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/WDFTypology.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/WDFTypology.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/WDFTypology.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/WDFTypology.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 773px) 100vw, 773px" data-recalc-dims="1" /><figcaption id="caption-attachment-98078" class="wp-caption-text"><span style="font-size: 14px;"> <span style="color: #808080;"><a style="color: #808080;" href="https://www.robbingheesling.com/book-arts/bookarts-wdf">Robbin Gheesling</a></span></span></figcaption></figure>
<p>As the 20th century began, laws on wine-selling changed, and many mansions were transformed into residential and apartment buildings. Wine windows were then bricked up and turned into mailboxes and doorbells.</p>
<p>What makes the comeback of these charming windows even more interesting is that each one is unlike the other. Most share an arched shape, but little details such as the color of the stone frames or its material, separate them from the other.</p>
<p>This variety caught the attention of American photographer Robbin Gheesling. She documented 140 of them in her book &#8220;Wine Doors of Florence.&#8221;</p>
<figure id="attachment_98319" aria-describedby="caption-attachment-98319" style="width: 727px" class="wp-caption aligncenter"><img data-attachment-id="98319" data-permalink="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/wine-holes-1/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-holes-1.jpg?fit=727%2C969&amp;ssl=1" data-orig-size="727,969" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wine holes 1" data-image-description="" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-holes-1.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-holes-1.jpg?fit=727%2C969&amp;ssl=1" loading="lazy" class="wp-image-98319 size-full" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-holes-1.jpg?resize=727%2C969&#038;ssl=1" alt="" width="727" height="969" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-holes-1.jpg?w=727&amp;ssl=1 727w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-holes-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-holes-1.jpg?resize=600%2C800&amp;ssl=1 600w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-holes-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/wine-holes-1.jpg?resize=150%2C200&amp;ssl=1 150w" sizes="(max-width: 727px) 100vw, 727px" data-recalc-dims="1" /><figcaption id="caption-attachment-98319" class="wp-caption-text"><span style="font-size: 14px; color: #808080;"> Buchette del Vino</span></figcaption></figure>
<p>&#8220;Although the wine doors typically have the same dimensions, the differences in the frames that were created for them became quite interesting (to me),&#8221; she wrote in an email to CNN. &#8220;Many matched the larger portone (the main door of the palazzos) or had different decorations altogether.&#8221;</p>
<p>We don&#8217;t know about you, but we&#8217;re adding &#8220;getting a glass of wine from a buschetta in Italy&#8221; to our bucket list!</p>
<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Spread positivity on:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=The%20re-emergence%20of%20charming%20%E2%80%98little%20wine%20holes%E2%80%99%20in%20Florence&#038;url=https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F&#038;via=pos_outlooks&#038;related=pos_outlooks" rel="noopener noreferrer nofollow"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F" rel="noopener noreferrer nofollow"><span class="sss-name">Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fmypositiveoutlooks.com%2Fwp-content%2Fuploads%2F2020%2F08%2Fwine-hole-comeback.jpg%3Ffit%3D1024%252C538%26ssl%3D1&#038;description=The%20re-emergence%20of%20charming%20%E2%80%98little%20wine%20holes%E2%80%99%20in%20Florence" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="The re-emergence of charming ‘little wine holes’ in Florence"><span class="sss-name">Pinterest</span></a><a class="button email" href="mailto:?body=I%20read%20this%20story%20and%20thought%20it%20would%20inspire%20you%20and%20wanted%20to%20share%20it%20with%20you.%20Be%20sure%20to%20subscribe%20to%20this%20site%20because%20they%20have%20lots%20of%20good%20stories.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F&#038;subject=A%20story%20worth%20sharing%3A%20The%20re-emergence%20of%20charming%20%E2%80%98little%20wine%20holes%E2%80%99%20in%20Florence" rel="noopener noreferrer nofollow"><span class="sss-name">Email</span></a></div></div><!-- AI CONTENT END 1 -->
        <div class="clear"></div>
		    </div><!-- .entry-content -->

	        <footer class="entry-footer">
            <div class="inner footer meta">
				<div class="tags"><a href="https://mypositiveoutlooks.com/tag/buchette-del-vino/" rel="tag">buchette del vino</a> <a href="https://mypositiveoutlooks.com/tag/comeback/" rel="tag">comeback</a> <a href="https://mypositiveoutlooks.com/tag/florence/" rel="tag">florence</a> <a href="https://mypositiveoutlooks.com/tag/little-wine-holes/" rel="tag">little wine holes</a> <a href="https://mypositiveoutlooks.com/tag/wine/" rel="tag">wine</a></div>&nbsp;            </div>
        </footer>
	</article><!-- #post-## -->
<div class='code-block code-block-16 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p>
<center><h4><strong>Did you enjoy this post? Please share the inspiration and subscribe!</strong></h4></center>
<img class="aligncenter size-full wp-image-42718" src= "https://mypositiveoutlooks.com/wp-content/uploads/2018/08/fob-4.jpg">
<p>
<div class="jetpack_subscription_widget"><h2 class="widgettitle"></h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-512">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-512">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-512"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://mypositiveoutlooks.com/little-wine-holes-buchette-florence/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="512"/>
						                        <button type="submit"
	                        		                    			                    style="margin-left: 0px;"
		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        SIGN ME UP                        </button>
                    </p>
				            </form>
		
</div>
<p>
<strong>You May Like THIS:</strong>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="6675456236"
      data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-format="autorelaxed">
     ></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 03/22/20 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="1601231133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mypositiveoutlooks.com/special-olympian-returns-home-after-136-days-hospital-covid-19/" rel="prev"><span class="screen-reader-text">Previous Post</span><span aria-hidden="true" class="nav-subtitle">&laquo; Previous</span> <span class="nav-title">Special Olympian gets a hero&#8217;s welcome after spending 136 days in the hospital due to COVID-19</span></a></div><div class="nav-next"><a href="https://mypositiveoutlooks.com/twin-sisters-who-married-twin-brothers-both-announce-pregnancy/" rel="next"><span class="screen-reader-text">Next Post</span></span> <span class="nav-title">Identical twin sisters who married identical twin brothers both announce pregnancy</span><span aria-hidden="true" class="nav-subtitle">Next &raquo;</a></div></div>
	</nav>	<div class="clear"></div>
	</div><!-- main inner-->
</main>
	<aside id="sb1" class="cf sb-container">
	<div class="inner cf">

					<div id="normal-sb" class="sb">
				<section id="custom_html-4" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Left Skybar MyPO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="7738301019"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="top-posts-2" class="widget cf widget_top-posts"><div class="widget-title heading">Our TOP Stories</div><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/pup-finds-forever-home-becomes-therapy-dog/" title="Disfigured pup finds forever home and becomes therapy dog to help others feel loved" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/disfigured-pup.jpg?fit=1200%2C628&#038;ssl=1&#038;resize=200%2C200" alt="Disfigured pup finds forever home and becomes therapy dog to help others feel loved" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/special-olympian-returns-home-after-136-days-hospital-covid-19/" title="Special Olympian gets a hero&#039;s welcome after spending 136 days in the hospital due to COVID-19" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/colby-gold-medalist.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=200%2C200" alt="Special Olympian gets a hero&#039;s welcome after spending 136 days in the hospital due to COVID-19" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/twin-sisters-who-married-twin-brothers-both-announce-pregnancy/" title="Identical twin sisters who married identical twin brothers both announce pregnancy" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/salyer-twins.jpg?fit=1200%2C628&#038;ssl=1&#038;resize=200%2C200" alt="Identical twin sisters who married identical twin brothers both announce pregnancy" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/when-her-son-gets-on-the-wrong-bus/" title="Mom shares what school bus driver did when her son gets on the wrong bus" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/08/gets-on-the-wrong-bus.jpg?fit=830%2C425&#038;ssl=1&#038;resize=200%2C200" alt="Mom shares what school bus driver did when her son gets on the wrong bus" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/musician-sings-surprise-duet-with-famous-singer/" title="Coffee shop musician sings surprise duet with famous singer without knowing it" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/08/matiyashu-sings.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=200%2C200" alt="Coffee shop musician sings surprise duet with famous singer without knowing it" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/befriends-crying-classmate-with-autism/" title="Boy comforts and befriends crying classmate with autism on first day of school" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/08/boy-with-autism-and-friend.jpg?fit=830%2C425&#038;ssl=1&#038;resize=200%2C200" alt="Boy comforts and befriends crying classmate with autism on first day of school" data-pin-nopin="true"/></a>						</div>
					</div>
</section><section id="archives-9" class="widget cf widget_archive"><div class="widget-title heading">Archives</div>		<label class="screen-reader-text" for="archives-dropdown-9">Archives</label>
		<select id="archives-dropdown-9" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://mypositiveoutlooks.com/2020/08/'> August 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/07/'> July 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/06/'> June 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/05/'> May 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/04/'> April 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/03/'> March 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/02/'> February 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/01/'> January 2020 </option>
	<option value='https://mypositiveoutlooks.com/2019/12/'> December 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/11/'> November 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/10/'> October 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/09/'> September 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/08/'> August 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/07/'> July 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/06/'> June 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/05/'> May 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/04/'> April 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/03/'> March 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/02/'> February 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/01/'> January 2019 </option>
	<option value='https://mypositiveoutlooks.com/2018/12/'> December 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/11/'> November 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/10/'> October 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/09/'> September 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/08/'> August 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/07/'> July 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/06/'> June 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/05/'> May 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/04/'> April 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/03/'> March 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/02/'> February 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/01/'> January 2018 </option>
	<option value='https://mypositiveoutlooks.com/2017/12/'> December 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/11/'> November 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/08/'> August 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/07/'> July 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/05/'> May 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/04/'> April 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/03/'> March 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/02/'> February 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/01/'> January 2017 </option>
	<option value='https://mypositiveoutlooks.com/2016/12/'> December 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/11/'> November 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/10/'> October 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/09/'> September 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/08/'> August 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/07/'> July 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/06/'> June 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/05/'> May 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/04/'> April 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/03/'> March 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/02/'> February 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/01/'> January 2016 </option>
	<option value='https://mypositiveoutlooks.com/2015/12/'> December 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/11/'> November 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/10/'> October 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/09/'> September 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/08/'> August 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/07/'> July 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/06/'> June 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/05/'> May 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/04/'> April 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/03/'> March 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/02/'> February 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/01/'> January 2015 </option>
	<option value='https://mypositiveoutlooks.com/2014/12/'> December 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/11/'> November 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/10/'> October 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/09/'> September 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/08/'> August 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/07/'> July 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/06/'> June 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/05/'> May 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/04/'> April 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/03/'> March 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/02/'> February 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/01/'> January 2014 </option>
	<option value='https://mypositiveoutlooks.com/2013/12/'> December 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/11/'> November 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/10/'> October 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/09/'> September 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/08/'> August 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/07/'> July 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/06/'> June 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/05/'> May 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/04/'> April 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/03/'> March 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/02/'> February 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/01/'> January 2013 </option>
	<option value='https://mypositiveoutlooks.com/2012/12/'> December 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/11/'> November 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/10/'> October 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/09/'> September 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/08/'> August 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/07/'> July 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/06/'> June 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/05/'> May 2012 </option>
	<option value='https://mypositiveoutlooks.com/2011/05/'> May 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-9" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="twitter_timeline-2" class="widget cf widget_twitter_timeline"><div class="widget-title heading">Follow on Twitter</div><a class="twitter-timeline" data-theme="dark" data-border-color="#320202" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/pos_outlooks" href="https://twitter.com/pos_outlooks">My Tweets</a></section>			</div>
					<div class="clear"></div>
	</div>
</aside>
</div><!--#left -->

	<aside id="sb2" class="sb-container">
	<div class="inner">
					<div id="" class="sb">
				<section id="search-6" class="widget cf widget_search">
<div class="he-search-wrapper">
	<form role="search" method="get" class="cf widget-search-form" action="https://mypositiveoutlooks.com/">
		<label>
				<span class="screen-reader-text">
		Search for:</span>
		</label>

		<button type="submit" class="search-submit he-btn"><span
				class="">Search</span></button>
		<div class="input">
		<input type="search" class="search-field"
			   placeholder="Search&hellip;"
			   value="" name="s"/>
		</div>
	</form>
</div>
<div class="clear"></div>
</section><section id="custom_html-5" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none;" src="//rcm-na.amazon-adsystem.com/e/cm?o=1&amp;p=49&amp;l=ur1&amp;category=topgiftideas&amp;banner=0ESVP33HR2XHF7E2V982&amp;f=ifr&amp;linkID=aaa7991e8b6d00881e00e1defe8e84a4&amp;t=posioutlblog-20&amp;tracking_id=posioutlblog-20" width="300" height="600" frameborder="0" marginwidth="0" scrolling="no"></iframe></div></section><section id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Left Skybar 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="7413537425"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-2" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="9404188863"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></section>			</div>
						</div>
</aside>

</div></div><!-- #content-wrapper,#content -->

<div id="copyright-container">
    <div class="inner hybrid">
				<a href="https://positiveoutlooksblog.com/privacy-policy/">Privacy Policy of</a> Positive Outlooks
		
    </div>

</div>

</div><!-- #wrapper -->

<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 03/22/20 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="1601231133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-7579055698510999"></amp-auto-ads>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "We use cookies to understand how you use our site and to improve your experience. This includes advertising through Google AdSense.",
    "dismiss": "Got It",
    "href": "https://positiveoutlooksblog.com/privacy-policy/"
  }
})});
</script>

<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-7579055698510999">
</amp-auto-ads><!-- Your Google Analytics Plugin is missing the tracking ID -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"right","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3","custom_html-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mypositiveoutlooks.com\/wp-admin\/admin-ajax.php","nonce":"53ed32850f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/mypositiveoutlooks.com\/wp-login.php?redirect_to=https%3A%2F%2Fmypositiveoutlooks.com%2Flittle-wine-holes-buchette-florence%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'35727429',post:'98049',tz:'-7',srv:'mypositiveoutlooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '35727429', '98049' ]);
</script>
<div id="side-pane">
    <div id="side-pane-inner"></div>
    <div id="menu-close"><span>&times;</span>Close</div>
</div>
</body>
</html>
