<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta charset="UTF-8" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"wel4obl"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://mypositiveoutlooks.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://mypositiveoutlooks.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
		<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_counter_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_counter ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Oitk8oXifXUftlOwtVwtqEZyU4dtPxCU4c31p6bc7Ms" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Page Speed 1.60" />

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Critically endangered gorilla practices with baby doll for role as first time mom</title>
	<meta name="description" content="Critically endagered lowland gorilla trains with doll to prepare for her first baby, the first infant gorilla to be born at the Audubon Zoo in 24 years." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Critically endangered gorilla practices with baby doll for role as first time mom" />
	<meta property="og:description" content="Critically endagered lowland gorilla trains with doll to prepare for her first baby, the first infant gorilla to be born at the Audubon Zoo in 24 years." />
	<meta property="og:url" content="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/" />
	<meta property="og:site_name" content="Positive Outlooks Blog" />
	<meta property="article:publisher" content="https://www.facebook.com/positiveoutlooks/" />
	<meta property="article:published_time" content="2020-07-15T23:37:48+00:00" />
	<meta property="article:modified_time" content="2020-07-15T23:54:35+00:00" />
	<meta property="og:image" content="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audobon-zoo.jpg?fit=1200%2C628&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="fb:app_id" content="152560524786653" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pos_outlooks" />
	<meta name="twitter:site" content="@pos_outlooks" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mypositiveoutlooks.com/#website","url":"https://mypositiveoutlooks.com/","name":"Positive Outlooks Blog","description":"News and stories that make you feel better after reading.","potentialAction":[{"@type":"SearchAction","target":"https://mypositiveoutlooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audobon-zoo.jpg?fit=1200%2C628&ssl=1","width":1200,"height":628},{"@type":"WebPage","@id":"https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/#webpage","url":"https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/","name":"Critically endangered gorilla practices with baby doll for role as first time mom","isPartOf":{"@id":"https://mypositiveoutlooks.com/#website"},"primaryImageOfPage":{"@id":"https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/#primaryimage"},"datePublished":"2020-07-15T23:37:48+00:00","dateModified":"2020-07-15T23:54:35+00:00","author":{"@id":"https://mypositiveoutlooks.com/#/schema/person/37dd3b2519d0fc4012141c387a894bdd"},"description":"Critically endagered lowland gorilla trains with doll to prepare for her first baby, the first infant gorilla to be born at the Audubon Zoo in 24 years.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/"]}]},{"@type":["Person"],"@id":"https://mypositiveoutlooks.com/#/schema/person/37dd3b2519d0fc4012141c387a894bdd","name":"Sahlee B. | Positive Outlooks","image":{"@type":"ImageObject","@id":"https://mypositiveoutlooks.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fea4a99326385ecd56167a79866f20de?s=96&d=identicon&r=g","caption":"Sahlee B. | Positive Outlooks"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Positive Outlooks Blog &raquo; Feed" href="https://mypositiveoutlooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Positive Outlooks Blog &raquo; Comments Feed" href="https://mypositiveoutlooks.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mypositiveoutlooks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link crossorigin="anonymous" rel='stylesheet' id='helium_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pagespeed-icons-css'  href='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/css/font-icons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pagespeed-generated-css'  href='https://mypositiveoutlooks.com/wp-content/uploads/page-speed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pagespeed-print-styles-css'  href='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/css/print-styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1591868800' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='premium-content-frontend-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/full-site-editing/premium-content/style.css?ver=1592510090' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.4' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 10px; width: 25%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.10.2/css/all.css?ver=5.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-fa-icons-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-fontawesome.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.45' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/js/vendor/sticky.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/js/custom/desktop.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/full-site-editing/premium-content/view.js?ver=46f250ff4b3554e2299c96e43af36803'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-75878701-2'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mypositiveoutlooks.com"]} );
gtag('js', new Date());
gtag('config', 'UA-75878701-2', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.45'></script>
<link rel='https://api.w.org/' href='https://mypositiveoutlooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mypositiveoutlooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mypositiveoutlooks.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p2pUkR-oUs' />
<link rel="alternate" type="application/json+oembed" href="https://mypositiveoutlooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mypositiveoutlooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F&#038;format=xml" />
			<meta property="fb:pages" content="152560524786653" />
							<meta property="ia:markup_url_dev" content="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.11.1" /><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 03/22/20 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="1601231133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75878701-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75878701-2');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7579055698510999",
          enable_page_level_ads: true
     });
</script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>

<head><script data-ad-client="ca-pub-7579055698510999" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>

<head><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script></head>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7579055698510999",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="amphtml" href="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'page-speed', amp: false, siteid: 35727429, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css">@media only screen and (min-width:) {}@media only screen and (max-width:480px) {}@media only screen and (min-width:480px) and (max-width:768px) {}</style><link rel="preload" href="https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/fonts/swift-icons.woff" as="font" type="font/woff" crossorigin="anonymous">			<style type="text/css" id="wp-custom-css">
				/* Hide duplicate title */
li.trail-item.trail-end {
    display: none;
}

.nav-next {
    display: none;
}

span.nav-title {
    display: none;
}

div#jp-relatedposts {
    display: none!important;
}

.breadcrumbs {
    display: none;
}

/* Hide Meta Tags */
footer.entry-footer {
    display: none;
}
/* refine mobile view | KS-8963004-hc */
@media (max-width:767px) {
    body {
        font-size: 18px;
    }
    .entry-title {
        font-size: 1.8em;
    }
    .post-thumbnail img.wp-post-image {
        float: none;
        margin: 0 auto 1em;
        display: block;
    }
}
/* Remove background padding on smaller screens | 10253364-hc */
@media (max-width:767px) {
	#content {
  	padding: 0;
	}
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

	</head>
<body class="wordpress ltr en en-us parent-theme y2020 m07 d15 h19 wednesday logged-out singular singular-post singular-post-95756 desktop has-thumb layout-centered container-boxed single-regular sticky-nav">

<div id="wrapper" class="cf"> <!-- closed in footer -->
	
	<div id="site-header-container"
		 class="cf logo-right">
		<div class="hybrid cf">
			<div class="inner">
						<header id="site-header" role="banner" class="cf">
			<div id="site-branding" >
														<h3 class="site-title"><a href="https://mypositiveoutlooks.com/"
											  rel="home">Positive Outlooks Blog</a></h3>
											<p class="site-description">News and stories that make you feel better after reading.</p>
												</div><!-- .site-branding -->

		</header><!-- #site-header -->
			<div id="menu" class="open-drawer">
		&#9776;
	</div>
								</div>
		</div>
	</div><!--#site-header-container -->
			<div id="primary-nav-container" class="nav-container cf  stick-it has-sticky-logo">
			<div id="primary" class="">
				<div class="hybrid"> <!-- adding inner -->
					<div class="inner">

						<a href="https://mypositiveoutlooks.com/" class="sticky-show sticky-logo" rel="home" itemprop="url"><img width="32" height="32" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=32%2C32&amp;ssl=1" class="sticky-icon" alt="" itemprop="logo" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?w=512&amp;ssl=1 512w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=192%2C192&amp;ssl=1 192w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=32%2C32&amp;ssl=1 32w" sizes="(max-width: 32px) 100vw, 32px" data-attachment-id="25724" data-permalink="https://mypositiveoutlooks.com/cropped-po-profile-pic-jpg/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-PO-profile-pic.jpg" data-image-description="&lt;p&gt;https://positiveoutlooksblog.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=512%2C512&amp;ssl=1" /></a>						<nav id="primary-nav" class="nav"><ul id="menu-top-navigation-menu" class="menu cf"><li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-148"><a href="http://mypositiveoutlooks.com/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://mypositiveoutlooks.com/about/">About Us</a></li>
<li id="menu-item-25085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25085"><a href="https://mypositiveoutlooks.com/category/stories/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-62113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62113"><a href="https://mypositiveoutlooks.com/category/travel/">Travel</a></li>
	<li id="menu-item-62114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62114"><a href="https://mypositiveoutlooks.com/category/health/">Health</a></li>
	<li id="menu-item-24933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24933"><a title="This is your place. Share your stories. Inspire us or make us laugh. We find that when people read other people’s experience — they are able to relate and find inspiration from your struggles and triumphs. " href="https://mypositiveoutlooks.com/category/reflections/">Reflections</a></li>
	<li id="menu-item-24932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24932"><a href="https://mypositiveoutlooks.com/category/quotes/">Quotes</a></li>
</ul>
</li>
<li id="menu-item-15533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15533"><a href="https://mypositiveoutlooks.com/guidelines/">Submit Your Story</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://mypositiveoutlooks.com/contact-us/">Contact Us</a></li>
</ul></nav>						
					</div>
				</div>
			</div>
		</div>
			<div id="content-wrapper">
		<div id="content" class="cf hybrid">
						<!-- Closed in sidebar -->
			<div id="left">
				<main id="main" role="main">
					<div class="inner">
						<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="icon he-home"></span><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mypositiveoutlooks.com" itemprop="item"  rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mypositiveoutlooks.com/category/animals/" itemprop="item" ><span itemprop="name">Animals</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/" itemprop="item" ><span itemprop="name">Critically endangered gorilla practices with baby doll for role as first time mom</span></a><meta itemprop="position" content="3" /></li></ul></nav><div class="clear"></div>	
	
<article id="post-95756" class="entry author-sahleebarrer post-95756 post type-post status-publish format-standard has-post-thumbnail category-animals byline-sahlee-b-positive-outlooks">

	
	        <header class="entry-header">
						<h1 class="entry-title">Critically endangered gorilla practices with baby doll for role as first time mom</h1>			                <div class="entry-meta meta below-title">
					<span>Published by&nbsp;</span><a href="https://mypositiveoutlooks.com/byline/sahlee-b-positive-outlooks/" rel="tag">Sahlee B. | Positive Outlooks</a>&nbsp;<span>on&nbsp;</span><span class="date updated"><a class="" href="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/" title="4:37 pm" rel="bookmark"><time class="entry-date" datetime="2020-07-15T16:37:48-07:00">3 hours ago</time></a></span> &nbsp;<hr class="separator">                </div>
			        </header>

		        <!-- .entry-header -->
	
    <div class="entry-content">
		<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Spread positivity on:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Critically%20endangered%20gorilla%20practices%20with%20baby%20doll%20for%20role%20as%20first%20time%20mom&#038;url=https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F&#038;via=pos_outlooks&#038;related=pos_outlooks" rel="noopener noreferrer nofollow"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F" rel="noopener noreferrer nofollow"><span class="sss-name">Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fmypositiveoutlooks.com%2Fwp-content%2Fuploads%2F2020%2F07%2Faudobon-zoo.jpg%3Ffit%3D1024%252C536%26ssl%3D1&#038;description=Critically%20endangered%20gorilla%20practices%20with%20baby%20doll%20for%20role%20as%20first%20time%20mom" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Critically endangered gorilla practices with baby doll for role as first time mom"><span class="sss-name">Pinterest</span></a><a class="button email" href="mailto:?body=I%20read%20this%20story%20and%20thought%20it%20would%20inspire%20you%20and%20wanted%20to%20share%20it%20with%20you.%20Be%20sure%20to%20subscribe%20to%20this%20site%20because%20they%20have%20lots%20of%20good%20stories.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F&#038;subject=A%20story%20worth%20sharing%3A%20Critically%20endangered%20gorilla%20practices%20with%20baby%20doll%20for%20role%20as%20first%20time%20mom" rel="noopener noreferrer nofollow"><span class="sss-name">Email</span></a></div></div><p>The Audubon Zoo in New Orleans will soon welcome an extraordinary new resident – a baby gorilla! The special new addition is expected through 13-year old critically endangered gorilla Tumani, a western lowland gorilla, who is expecting her first baby.</p>
<p>Audubon Nature Institute President and Chief Executive Officer Ron Forman shared the wonderful news in a statement: &#8220;So much hard work and dedication has gone into welcoming our first gorilla birth in more than two decades. By visiting an Association of Zoos and Aquariums-accredited zoo like Audubon, you are supporting our conservation efforts for critically endangered species like western lowland gorillas.&#8221;</p>
<figure id="attachment_95867" aria-describedby="caption-attachment-95867" style="width: 845px" class="wp-caption aligncenter"><img data-attachment-id="95867" data-permalink="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/audubon-natural-institute-fb5/" data-orig-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB5.png?fit=1236%2C729&amp;ssl=1" data-orig-size="1236,729" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="audubon natural institute FB5" data-image-description="" data-medium-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB5.png?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB5.png?fit=1024%2C604&amp;ssl=1" class="wp-image-95867" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB5.png?resize=845%2C499&#038;ssl=1" alt="" width="845" height="499" srcset="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB5.png?w=1236&amp;ssl=1 1236w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB5.png?resize=300%2C177&amp;ssl=1 300w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB5.png?resize=1024%2C604&amp;ssl=1 1024w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB5.png?resize=768%2C453&amp;ssl=1 768w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB5.png?resize=1200%2C708&amp;ssl=1 1200w" sizes="(max-width: 845px) 100vw, 845px" data-recalc-dims="1" /><figcaption id="caption-attachment-95867" class="wp-caption-text"><span style="font-size: 14px;"> <span style="color: #808080;"><a style="color: #808080;" href="https://www.facebook.com/AudubonZoo/" target="_blank" rel="noopener noreferrer">Audubon Zoo</a></span></span></figcaption></figure>
<p>According to zoo curator Liz Wilson, “Everyone was incredibly excited. She had been taken off of birth control, so we were expecting and hoping that she would conceive, so it was very, very happy news to be able to confirm the pregnancy.”</p>
<p>The exciting news entail a lot of preparation for zoo staff, since the baby gorilla will be the first born in the zoo in 24 years. The endangered gorilla troop will have to be prepared as well, since they are not used to having an infant around.</p>
<p>Wilson said, &#8220;The animal care team is working with Tumani to give her additional tools in her tool belt to aid her after birth should she have difficulties with lactation, positioning of the infant, etc. Her relationship with the animal care team is crucial for success.&#8221;</p>
<figure id="attachment_95865" aria-describedby="caption-attachment-95865" style="width: 755px" class="wp-caption aligncenter"><img data-attachment-id="95865" data-permalink="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/audubon-natural-institute-fb3/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB3.png?fit=969%2C638&amp;ssl=1" data-orig-size="969,638" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="audubon natural institute FB3" data-image-description="" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB3.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB3.png?fit=969%2C638&amp;ssl=1" class="wp-image-95865" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB3.png?resize=755%2C497&#038;ssl=1" alt="" width="755" height="497" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB3.png?w=969&amp;ssl=1 969w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB3.png?resize=300%2C198&amp;ssl=1 300w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB3.png?resize=768%2C506&amp;ssl=1 768w" sizes="(max-width: 755px) 100vw, 755px" data-recalc-dims="1" /><figcaption id="caption-attachment-95865" class="wp-caption-text"><span style="font-size: 14px;"> <span style="color: #808080;"><a style="color: #808080;" href="https://www.facebook.com/AudubonZoo/" target="_blank" rel="noopener noreferrer">Audubon Zoo</a></span></span></figcaption></figure>
<p>Training is already underway for Tumani to make sure that she is always holding the baby, and not playing with the baby bottle. The staff members are also making sure that the endangered gorilla is comfortable bringing the baby to the animal care team and allowing zoo keepers to help her position the baby bottle.</p>
<p>Audubon Zoo&#8217;s chief veterinarian Dr. Robert MacLean said, &#8220;We are working closely with the Association of Zoos and Aquariums&#8217; gorilla birth plan to guarantee that Tumani and the infant are receiving the best prenatal care. There are many risks involved with gorilla births, especially in a troop unfamiliar with an infant, but we are working with the entire troop to ensure they are ready for the new addition.&#8221;</p>
<figure id="attachment_95868" aria-describedby="caption-attachment-95868" style="width: 750px" class="wp-caption aligncenter"><img data-attachment-id="95868" data-permalink="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/audubon-natural-institute-fb6/" data-orig-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB6.png?fit=1292%2C747&amp;ssl=1" data-orig-size="1292,747" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="audubon natural institute FB6" data-image-description="" data-medium-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB6.png?fit=300%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB6.png?fit=1024%2C592&amp;ssl=1" class="wp-image-95868" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB6.png?resize=750%2C433&#038;ssl=1" alt="" width="750" height="433" srcset="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB6.png?w=1292&amp;ssl=1 1292w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB6.png?resize=300%2C173&amp;ssl=1 300w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB6.png?resize=1024%2C592&amp;ssl=1 1024w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB6.png?resize=768%2C444&amp;ssl=1 768w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB6.png?resize=1200%2C694&amp;ssl=1 1200w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><figcaption id="caption-attachment-95868" class="wp-caption-text"><span style="font-size: 14px;"> <span style="color: #808080;"><a style="color: #808080;" href="https://www.facebook.com/AudubonZoo/" target="_blank" rel="noopener noreferrer">Audubon Zoo</a></span></span></figcaption></figure>
<p>Like most expectant mothers, the endangered gorilla needs tools to simulate the experience of being a new mom. The animal care team has given Tumani a gorilla baby doll, which she picks up and positions as if it were her own infant.</p>
<p>Made from canvas fire hose tubing, the unique doll has similar proportions and the weight of a newborn gorilla, which is about 4 pounds. The baby bottle is also unique – it has a foot-long flexible hose that leads to the nipple, which could be used if Tumani has a problem lactating or nursing.</p>
<figure id="attachment_95864" aria-describedby="caption-attachment-95864" style="width: 762px" class="wp-caption aligncenter"><img data-attachment-id="95864" data-permalink="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/audubon-natural-institute-fb2/" data-orig-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB2.png?fit=1239%2C761&amp;ssl=1" data-orig-size="1239,761" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="audubon natural institute FB2" data-image-description="" data-medium-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB2.png?fit=300%2C184&amp;ssl=1" data-large-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB2.png?fit=1024%2C629&amp;ssl=1" class="wp-image-95864" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB2.png?resize=762%2C468&#038;ssl=1" alt="" width="762" height="468" srcset="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB2.png?w=1239&amp;ssl=1 1239w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB2.png?resize=300%2C184&amp;ssl=1 300w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB2.png?resize=1024%2C629&amp;ssl=1 1024w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB2.png?resize=768%2C472&amp;ssl=1 768w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB2.png?resize=1200%2C737&amp;ssl=1 1200w" sizes="(max-width: 762px) 100vw, 762px" data-recalc-dims="1" /><figcaption id="caption-attachment-95864" class="wp-caption-text"><span style="font-size: 14px;"> <span style="color: #808080;"><a style="color: #808080;" href="https://www.facebook.com/AudubonZoo/" target="_blank" rel="noopener noreferrer">Audubon Zoo</a></span></span></figcaption></figure>
<p>In case Tumani needs help with baby care, another western lowland gorilla at the zoo, Alafia, is provided daily training to assist or act as a foster mother. The gorilla troop includes Okpara, a 26-year-old silverback and father of the expected baby, and Praline, the last gorilla infant born at the Audubon Zoo, in 1996. Okpara, who came to New Orleans in 2017 from the Franklin Park Zoo in Boston, is also being given intensive training in case he is chosen as a surrogate by the infant gorilla.</p>
<p>The birth of the baby is a hopeful sign for the future of western lowland gorillas, which have been assessed by the International Union for Conservation of Nature as <a href="https://mypositiveoutlooks.com/animal-photography-rare-black-leopard/">critically endangered</a>. This means that the species face an extremely high risk of extinction in the wild. The population of the critically endangered gorillas was estimated at 362,000 in 2016.</p>
<figure id="attachment_95866" aria-describedby="caption-attachment-95866" style="width: 850px" class="wp-caption aligncenter"><img data-attachment-id="95866" data-permalink="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/audubon-natural-institute-fb4/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB4.png?fit=850%2C698&amp;ssl=1" data-orig-size="850,698" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="audubon natural institute FB4" data-image-description="" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB4.png?fit=300%2C246&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB4.png?fit=850%2C698&amp;ssl=1" class="wp-image-95866 size-full" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB4.png?resize=850%2C698&#038;ssl=1" alt="" width="850" height="698" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB4.png?w=850&amp;ssl=1 850w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB4.png?resize=300%2C246&amp;ssl=1 300w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB4.png?resize=768%2C631&amp;ssl=1 768w" sizes="(max-width: 850px) 100vw, 850px" data-recalc-dims="1" /><figcaption id="caption-attachment-95866" class="wp-caption-text"><span style="font-size: 14px;"> <span style="color: #808080;"><a style="color: #808080;" href="https://www.facebook.com/AudubonZoo/" target="_blank" rel="noopener noreferrer">Audubon Zoo</a></span></span></figcaption></figure>
<p>Their population is declining at a rate of 2.7% per year, mainly due to illegal hunting, disease, and habitat loss. If this continues, their numbers could fall by 80% by 2082. About 350 of the gorillas are in facilities accredited by the Association of Zoos and Aquariums.</p>
<p>Along with maternal training, Tumani is receiving ultrasounds and daily fetal heartbeat monitoring. MacLean said a number of factors favor a successful motherhood, including Alafia&#8217;s own experience in raising a baby at Seattle&#8217;s Woodland Park Zoo, and the fact that Tumani saw younger brothers and sisters raised at the Cheyenne Mountain Zoo in Colorado Springs, Colorado, where she lived until 2017.</p>
<figure id="attachment_95863" aria-describedby="caption-attachment-95863" style="width: 716px" class="wp-caption aligncenter"><img data-attachment-id="95863" data-permalink="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/audubon-natural-institute-fb1/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB1.png?fit=1075%2C641&amp;ssl=1" data-orig-size="1075,641" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="audubon natural institute FB1" data-image-description="" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB1.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB1.png?fit=1024%2C611&amp;ssl=1" class="wp-image-95863" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB1.png?resize=716%2C427&#038;ssl=1" alt="" width="716" height="427" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB1.png?w=1075&amp;ssl=1 1075w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB1.png?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB1.png?resize=1024%2C611&amp;ssl=1 1024w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/audubon-natural-institute-FB1.png?resize=768%2C458&amp;ssl=1 768w" sizes="(max-width: 716px) 100vw, 716px" data-recalc-dims="1" /><figcaption id="caption-attachment-95863" class="wp-caption-text"><span style="font-size: 14px;"> <span style="color: #808080;"><a style="color: #808080;" href="https://www.facebook.com/AudubonZoo/" target="_blank" rel="noopener noreferrer">Audubon Zoo</a></span></span></figcaption></figure>
<p>Ensuring the safe birth and survival of the infant will help contribute to the longevity of the endangered gorilla species. The baby is expected to be born between July 15 and August 20. Donations to the Zoo’s Recovery Fund are welcome, since these help cover costs for medical care, food, and habit maintenance.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAudubonZoo%2Fvideos%2F559911377979454%2F&amp;show_text=false&amp;width=734&amp;appId=166196914029959&amp;height=411" width="734" height="411" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Spread positivity on:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Critically%20endangered%20gorilla%20practices%20with%20baby%20doll%20for%20role%20as%20first%20time%20mom&#038;url=https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F&#038;via=pos_outlooks&#038;related=pos_outlooks" rel="noopener noreferrer nofollow"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F" rel="noopener noreferrer nofollow"><span class="sss-name">Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fmypositiveoutlooks.com%2Fwp-content%2Fuploads%2F2020%2F07%2Faudobon-zoo.jpg%3Ffit%3D1024%252C536%26ssl%3D1&#038;description=Critically%20endangered%20gorilla%20practices%20with%20baby%20doll%20for%20role%20as%20first%20time%20mom" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Critically endangered gorilla practices with baby doll for role as first time mom"><span class="sss-name">Pinterest</span></a><a class="button email" href="mailto:?body=I%20read%20this%20story%20and%20thought%20it%20would%20inspire%20you%20and%20wanted%20to%20share%20it%20with%20you.%20Be%20sure%20to%20subscribe%20to%20this%20site%20because%20they%20have%20lots%20of%20good%20stories.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F&#038;subject=A%20story%20worth%20sharing%3A%20Critically%20endangered%20gorilla%20practices%20with%20baby%20doll%20for%20role%20as%20first%20time%20mom" rel="noopener noreferrer nofollow"><span class="sss-name">Email</span></a></div></div><!-- AI CONTENT END 1 -->
        <div class="clear"></div>
		    </div><!-- .entry-content -->

	        <footer class="entry-footer">
            <div class="inner footer meta">
				            </div>
        </footer>
	</article><!-- #post-## -->
<div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p>
<div class="jetpack_subscription_widget"><h2 class="widgettitle">Follow Our Blog</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-500">
				                    <div id="subscribe-text"><p>We will always remind you to look on the bright side of life. Enter your e-mail below and click <strong>Sign Me Up</strong>.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-500">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-500"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://mypositiveoutlooks.com/endangered-gorilla-practices-with-doll-for-role-as-first-time-mom/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="500"/>
						                        <button type="submit"
	                        		                    			                    style="margin-left: 0px;"
		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        SIGN ME UP                        </button>
                    </p>
				            </form>
		
</div>
<p>
<strong>Before You Go:</strong>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="6675456236"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mypositiveoutlooks.com/girls-coronavirus-rant-perfectly-sums-up-what-were-all-feeling-amid-this-lockdown/" rel="prev"><span class="screen-reader-text">Previous Post</span><span aria-hidden="true" class="nav-subtitle">&laquo; Previous</span> <span class="nav-title">This little girl&#8217;s coronavirus rant perfectly sums up what we&#8217;re all feeling amid this lockdown</span></a></div></div>
	</nav>	<div class="clear"></div>
	</div><!-- main inner-->
</main>
	<aside id="sb1" class="cf sb-container">
	<div class="inner cf">

					<div id="normal-sb" class="sb">
				<section id="custom_html-4" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Left Skybar MyPO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="7738301019"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="top-posts-2" class="widget cf widget_top-posts"><div class="widget-title heading">Our TOP Stories</div><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/mcdonalds-worker-with-down-syndrome-retires-after-bringing-smiles-to-customers-faces-for-32-years/" title="McDonald employee with Down Syndrome retires after 32-years" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/12/32-years.jpg?fit=800%2C419&#038;ssl=1&#038;resize=200%2C200" alt="McDonald employee with Down Syndrome retires after 32-years" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/jimmy-carter-and-wife-longest-married-presidential-couple/" title="Longest-married presidential couple Jimmy and Rosalynn Carter celebrate historic 74th anniversary" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/holding-hands.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=200%2C200" alt="Longest-married presidential couple Jimmy and Rosalynn Carter celebrate historic 74th anniversary" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/moo-the-mini-dachshund-unique-coat/" title="Meet Moo, a mini dachshund who is a certified head-turner for looking half Dalmatian" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/meet-moo.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=200%2C200" alt="Meet Moo, a mini dachshund who is a certified head-turner for looking half Dalmatian" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/warning-issued-after-corolla-wild-horse-dies-from-choking-on-an-apple/" title="Strict warning issued after young Corolla wild horse dies from choking on apple left by a tourist" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/corolla-wild-horses.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=200%2C200" alt="Strict warning issued after young Corolla wild horse dies from choking on apple left by a tourist" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/police-officer-eating-lunch-with-homeless-woman/" title="Police officer spent his lunch break with a homeless woman, sharing stories over pizza" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/06/eating-pizza.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=200%2C200" alt="Police officer spent his lunch break with a homeless woman, sharing stories over pizza" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/girl-creates-car-seat-device-prevent-hot-car-deaths/" title="Young girl wins $20K after creating affordable car seat device that helps prevent hot car deaths" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/07/coventon-pic-display.jpg?fit=1200%2C628&#038;ssl=1&#038;resize=200%2C200" alt="Young girl wins $20K after creating affordable car seat device that helps prevent hot car deaths" data-pin-nopin="true"/></a>						</div>
					</div>
</section><section id="archives-9" class="widget cf widget_archive"><div class="widget-title heading">Archives</div>		<label class="screen-reader-text" for="archives-dropdown-9">Archives</label>
		<select id="archives-dropdown-9" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://mypositiveoutlooks.com/2020/07/'> July 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/06/'> June 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/05/'> May 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/04/'> April 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/03/'> March 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/02/'> February 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/01/'> January 2020 </option>
	<option value='https://mypositiveoutlooks.com/2019/12/'> December 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/11/'> November 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/10/'> October 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/09/'> September 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/08/'> August 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/07/'> July 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/06/'> June 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/05/'> May 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/04/'> April 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/03/'> March 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/02/'> February 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/01/'> January 2019 </option>
	<option value='https://mypositiveoutlooks.com/2018/12/'> December 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/11/'> November 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/10/'> October 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/09/'> September 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/08/'> August 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/07/'> July 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/06/'> June 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/05/'> May 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/04/'> April 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/03/'> March 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/02/'> February 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/01/'> January 2018 </option>
	<option value='https://mypositiveoutlooks.com/2017/12/'> December 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/11/'> November 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/08/'> August 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/07/'> July 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/05/'> May 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/04/'> April 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/03/'> March 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/02/'> February 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/01/'> January 2017 </option>
	<option value='https://mypositiveoutlooks.com/2016/12/'> December 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/11/'> November 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/10/'> October 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/09/'> September 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/08/'> August 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/07/'> July 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/06/'> June 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/05/'> May 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/04/'> April 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/03/'> March 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/02/'> February 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/01/'> January 2016 </option>
	<option value='https://mypositiveoutlooks.com/2015/12/'> December 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/11/'> November 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/10/'> October 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/09/'> September 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/08/'> August 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/07/'> July 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/06/'> June 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/05/'> May 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/04/'> April 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/03/'> March 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/02/'> February 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/01/'> January 2015 </option>
	<option value='https://mypositiveoutlooks.com/2014/12/'> December 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/11/'> November 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/10/'> October 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/09/'> September 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/08/'> August 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/07/'> July 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/06/'> June 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/05/'> May 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/04/'> April 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/03/'> March 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/02/'> February 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/01/'> January 2014 </option>
	<option value='https://mypositiveoutlooks.com/2013/12/'> December 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/11/'> November 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/10/'> October 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/09/'> September 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/08/'> August 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/07/'> July 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/06/'> June 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/05/'> May 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/04/'> April 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/03/'> March 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/02/'> February 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/01/'> January 2013 </option>
	<option value='https://mypositiveoutlooks.com/2012/12/'> December 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/11/'> November 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/10/'> October 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/09/'> September 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/08/'> August 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/07/'> July 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/06/'> June 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/05/'> May 2012 </option>
	<option value='https://mypositiveoutlooks.com/2011/05/'> May 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-9" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="twitter_timeline-2" class="widget cf widget_twitter_timeline"><div class="widget-title heading">Follow on Twitter</div><a class="twitter-timeline" data-theme="dark" data-border-color="#320202" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/pos_outlooks" href="https://twitter.com/pos_outlooks">My Tweets</a></section>			</div>
					<div class="clear"></div>
	</div>
</aside>
</div><!--#left -->

	<aside id="sb2" class="sb-container">
	<div class="inner">
					<div id="" class="sb">
				<section id="custom_html-5" class="widget_text widget cf widget_custom_html"><div class="widget-title heading">Google It</div><div class="textwidget custom-html-widget"><script async src="https://cse.google.com/cse.js?cx=partner-pub-7579055698510999:ewtt_-huamg"></script>
<div class="gcse-searchbox-only"></div></div></section><section id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Left Skybar 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="7413537425"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-2" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="9404188863"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></section>			</div>
						</div>
</aside>

</div></div><!-- #content-wrapper,#content -->

<div id="copyright-container">
    <div class="inner hybrid">
				<a href="https://positiveoutlooksblog.com/privacy-policy/">Privacy Policy of</a> Positive Outlooks
		
    </div>

</div>

</div><!-- #wrapper -->

<!--  -->
<amp-auto-ads type="adsense" data-ad-client="ca-pub-7579055698510999"></amp-auto-ads>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "We use cookies to understand how you use our site and to improve your experience. This includes advertising through Google AdSense.",
    "dismiss": "Got It",
    "href": "https://positiveoutlooksblog.com/privacy-policy/"
  }
})});
</script>

<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-7579055698510999">
</amp-auto-ads><!-- Your Google Analytics Plugin is missing the tracking ID -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"right","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3","custom_html-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mypositiveoutlooks.com\/wp-admin\/admin-ajax.php","nonce":"db597be4dd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/mypositiveoutlooks.com\/wp-login.php?redirect_to=https%3A%2F%2Fmypositiveoutlooks.com%2Fendangered-gorilla-practices-with-doll-for-role-as-first-time-mom%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'35727429',post:'95756',tz:'-7',srv:'mypositiveoutlooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '35727429', '95756' ]);
</script>
<div id="side-pane">
    <div id="side-pane-inner"></div>
    <div id="menu-close"><span>&times;</span>Close</div>
</div>
</body>
</html>
<!--
	generated 273 seconds ago
	generated in 0.367 seconds
	served from batcache in 0.002 seconds
	expires in 27 seconds
-->
