<!DOCTYPE html>
<html lang="en-US" class="no-js">
    <head>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
	    <meta charset="UTF-8" />
<title>Bonsai master Masahiko creates unique mini forests that defy tradition and gravity</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"wel4obl"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://mypositiveoutlooks.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://mypositiveoutlooks.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,disqus", theChampGpCommentsUrl = 'https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
					<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_counter_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_counter ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Oitk8oXifXUftlOwtVwtqEZyU4dtPxCU4c31p6bc7Ms" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Page Speed 1.58" />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Masahiko Kimura challenged convention by using his own techniques in the art of bonsai making. Now, he is a world-renowned and respected bonsai master."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bonsai master Masahiko creates unique mini forests that defy tradition and gravity" />
<meta property="og:description" content="Masahiko Kimura challenged convention by using his own techniques in the art of bonsai making. Now, he is a world-renowned and respected bonsai master." />
<meta property="og:url" content="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/" />
<meta property="og:site_name" content="Positive Outlooks Blog" />
<meta property="article:publisher" content="https://www.facebook.com/positiveoutlooks/" />
<meta property="article:tag" content="art" />
<meta property="article:tag" content="artist" />
<meta property="article:tag" content="bonsai" />
<meta property="article:tag" content="bonsai artist" />
<meta property="article:tag" content="japan" />
<meta property="article:tag" content="Masahiko Kimura" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2020-02-29T23:14:07+00:00" />
<meta property="fb:app_id" content="152560524786653" />
<meta property="og:image" content="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/bonsai-master.jpg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/bonsai-master.jpg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Masahiko Kimura challenged convention by using his own techniques in the art of bonsai making. Now, he is a world-renowned and respected bonsai master." />
<meta name="twitter:title" content="Bonsai master Masahiko creates unique mini forests that defy tradition and gravity" />
<meta name="twitter:site" content="@pos_outlooks" />
<meta name="twitter:image" content="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/bonsai-master.jpg?fit=1200%2C630&#038;ssl=1" />
<meta name="twitter:creator" content="@pos_outlooks" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mypositiveoutlooks.com/#website","url":"https://mypositiveoutlooks.com/","name":"Positive Outlooks Blog","inLanguage":"en-US","description":"News and stories that make you feel better after reading.","publisher":{"@id":"https://mypositiveoutlooks.com/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://mypositiveoutlooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/bonsai-master.jpg?fit=1200%2C630&ssl=1","width":1200,"height":630},{"@type":"WebPage","@id":"https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/#webpage","url":"https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/","name":"Bonsai master Masahiko creates unique mini forests that defy tradition and gravity","isPartOf":{"@id":"https://mypositiveoutlooks.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/#primaryimage"},"datePublished":"2020-02-29T23:14:07+00:00","dateModified":"2020-02-29T23:14:07+00:00","description":"Masahiko Kimura challenged convention by using his own techniques in the art of bonsai making. Now, he is a world-renowned and respected bonsai master."},{"@type":"Article","@id":"https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/#article","isPartOf":{"@id":"https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/#webpage"},"author":{"@id":"https://mypositiveoutlooks.com/#/schema/person/33a28069a25fb5ba30e87451114e3d37"},"headline":"Bonsai master Masahiko creates unique mini forests that defy tradition and gravity","datePublished":"2020-02-29T23:14:07+00:00","dateModified":"2020-02-29T23:14:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/#webpage"},"publisher":{"@id":"https://mypositiveoutlooks.com/#/schema/person/"},"image":{"@id":"https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/#primaryimage"},"keywords":"art,artist,bonsai,bonsai artist,japan,Masahiko Kimura","articleSection":"Entertainment,Environment,Stories","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://mypositiveoutlooks.com/#/schema/person/33a28069a25fb5ba30e87451114e3d37","name":"Farah R. | Staff Writer","image":{"@type":"ImageObject","@id":"https://mypositiveoutlooks.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b1a98ca67a637bdbca5bd769f44bf09d?s=96&d=identicon&r=g","caption":"Farah R. | Staff Writer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Positive Outlooks Blog &raquo; Feed" href="https://mypositiveoutlooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Positive Outlooks Blog &raquo; Comments Feed" href="https://mypositiveoutlooks.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mypositiveoutlooks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link crossorigin="anonymous" rel='stylesheet' id='helium_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pagespeed-icons-css'  href='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/css/font-icons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pagespeed-generated-css'  href='https://mypositiveoutlooks.com/wp-content/uploads/page-speed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pagespeed-print-styles-css'  href='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/css/print-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1579711166' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://mypositiveoutlooks.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.4' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 10px; width: 25%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.10.2/css/all.css?ver=5.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-fa-icons-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-fontawesome.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.39' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/js/vendors.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/themes/page-speed/assets/js/custom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.39'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.39'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.39'></script>
<link rel='https://api.w.org/' href='https://mypositiveoutlooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mypositiveoutlooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mypositiveoutlooks.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p2pUkR-mlM' />
<link rel="alternate" type="application/json+oembed" href="https://mypositiveoutlooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mypositiveoutlooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F&#038;format=xml" />
			<meta property="fb:pages" content="152560524786653" />
							<meta property="ia:markup_url" content="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/?ia_markup=1" />
				<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75878701-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75878701-2');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7579055698510999",
          enable_page_level_ads: true
     });
</script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>

<head><script data-ad-client="ca-pub-7579055698510999" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>

<head><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script></head>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'page-speed', amp: false, siteid: 35727429, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/* Hide duplicate title */
li.trail-item.trail-end {
    display: none;
}

.nav-next {
    display: none;
}

span.nav-title {
    display: none;
}

div#jp-relatedposts {
    display: none!important;
}

.breadcrumbs {
    display: none;
}

/* Hide Meta Tags */
footer.entry-footer {
    display: none;
}
/* refine mobile view | KS-8963004-hc */
@media (max-width:767px) {
    body {
        font-size: 18px;
    }
    .entry-title {
        font-size: 1.8em;
    }
    .post-thumbnail img.wp-post-image {
        float: none;
        margin: 0 auto 1em;
        display: block;
    }
}
/* Remove background padding on smaller screens | 10253364-hc */
@media (max-width:767px) {
	#content {
  	padding: 0;
	}
}			</style>
		<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

		    </head>
<body class="wordpress ltr en en-us parent-theme y2020 m02 d29 h15 saturday logged-out singular singular-post singular-post-85918 desktop has-thumb layout-centered container-boxed single-regular sticky-nav">

<div id="wrapper" class="cf">

    <div id="site-header-container"
         class="cf logo-left">
        <div class="hybrid cf">
            <div class="inner">
				        <header id="site-header" role="banner" class="cf">
            <div id="site-branding" >
									                    <h3 class="site-title"><a href="https://mypositiveoutlooks.com/"
                                              rel="home">Positive Outlooks Blog</a></h3>
				                        <p class="site-description">News and stories that make you feel better after reading.</p>
									            </div><!-- .site-branding -->

        </header><!-- #site-header -->
		    <div id="menu" class="open-drawer">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
             xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             width="32px" height="32px" viewBox="0 0 437.311 435.856"
             enable-background="new 0 0 437.311 435.856"
             xml:space="preserve">
				<path d="M425.472,107.49c0,0-14.061-67.125-74.835-90.709C322.064,5.443,269.906,0.454,218.656,0
					c-51.25,0.454-103.408,5.443-131.981,16.328C25.899,39.912,11.84,107.037,11.84,107.037C2.769,145.134-0.406,183.686,0.047,217.701
					c-0.454,34.016,2.268,73.021,11.792,110.665c0,0,14.06,67.124,74.834,90.709c28.573,10.885,80.731,16.327,131.981,16.781
					c51.25-0.454,103.408-5.443,131.981-16.781c60.774-23.585,74.835-90.709,74.835-90.709c9.07-38.098,12.245-76.649,11.792-110.665
					C437.717,184.139,434.997,145.134,425.472,107.49z M311.179,309.317H126.133V281.65h185.5v27.667H311.179z M311.179,230.4H126.133
					v-27.666h185.5V230.4H311.179z M311.179,154.659H126.133v-27.666h185.5v27.666H311.179z"/>
				</svg>
    </div>
					            </div>
        </div>
    </div><!--#site-header-container -->
        <div id="primary-nav-container" class="nav-container cf  stick-it has-sticky-logo">
            <div id="primary" class="">
                <div class="hybrid"> <!-- adding inner -->
                    <div class="inner">

						<a href="https://mypositiveoutlooks.com/" class="sticky-show sticky-logo" rel="home" itemprop="url"><img width="32" height="32" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=32%2C32&amp;ssl=1" class="sticky-icon" alt="" itemprop="logo" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?w=512&amp;ssl=1 512w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=192%2C192&amp;ssl=1 192w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?resize=32%2C32&amp;ssl=1 32w" sizes="(max-width: 32px) 100vw, 32px" data-attachment-id="25724" data-permalink="https://mypositiveoutlooks.com/cropped-po-profile-pic-jpg/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-PO-profile-pic.jpg" data-image-description="&lt;p&gt;https://positiveoutlooksblog.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/02/cropped-PO-profile-pic.jpg?fit=512%2C512&amp;ssl=1" /></a>						<nav id="primary-nav" class="nav"><ul id="menu-top-navigation-menu" class="menu cf"><li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-148"><a href="http://mypositiveoutlooks.com/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://mypositiveoutlooks.com/about/">About Us</a></li>
<li id="menu-item-25085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25085"><a href="https://mypositiveoutlooks.com/category/stories/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-62113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62113"><a href="https://mypositiveoutlooks.com/category/travel/">Travel</a></li>
	<li id="menu-item-62114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62114"><a href="https://mypositiveoutlooks.com/category/health/">Health</a></li>
	<li id="menu-item-24933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24933"><a title="This is your place. Share your stories. Inspire us or make us laugh. We find that when people read other people’s experience — they are able to relate and find inspiration from your struggles and triumphs. " href="https://mypositiveoutlooks.com/category/reflections/">Reflections</a></li>
	<li id="menu-item-24932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24932"><a href="https://mypositiveoutlooks.com/category/quotes/">Quotes</a></li>
</ul>
</li>
<li id="menu-item-15533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15533"><a href="https://mypositiveoutlooks.com/guidelines/">Submit Your Story</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://mypositiveoutlooks.com/contact-us/">Contact Us</a></li>
</ul></nav>						
                    </div>
                </div>
            </div>
        </div>
		    <div id="content-wrapper">
    <div id="content" class="cf hybrid">
    <div id="left">
        <main id="main" role="main">
            <div class="inner">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="icon he-home"></span><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mypositiveoutlooks.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mypositiveoutlooks.com/category/stories/"><span itemprop="name">Stories</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Bonsai master Masahiko creates unique mini forests that defy tradition and gravity</span><meta itemprop="position" content="3" /></li></ul></nav><div class="clear"></div>	
	
<article id="post-85918" class="entry author-stirringsouls post-85918 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-environment category-stories tag-art tag-artist tag-bonsai tag-bonsai-artist tag-japan tag-masahiko-kimura byline-farah-r-positive-outlooks">
    <header class="entry-header">
				<h1 class="entry-title">Bonsai master Masahiko creates unique mini forests that defy tradition and gravity</h1>		            <div class="entry-meta meta below-title">
				<span>Published by&nbsp;</span><a href="https://mypositiveoutlooks.com/byline/farah-r-positive-outlooks/" rel="tag">Farah R. | Positive Outlooks</a>&nbsp;<span>on&nbsp;</span><span class="date updated"><a class="" href="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/" title="3:14 pm" rel="bookmark"><time class="entry-date" datetime="2020-02-29T15:14:07-08:00">6 mins ago</time></a></span> &nbsp;<hr class="separator">            </div>
		    </header>
    <!-- .entry-header -->


    <div class="entry-content">
		<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Please share our story on:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Bonsai%20master%20Masahiko%20creates%20unique%20mini%20forests%20that%20defy%20tradition%20and%20gravity&#038;url=https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F&#038;via=pos_outlooks&#038;related=pos_outlooks" rel="noopener noreferrer nofollow"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F" rel="noopener noreferrer nofollow"><span class="sss-name">Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fmypositiveoutlooks.com%2Fwp-content%2Fuploads%2F2020%2F02%2Fbonsai-master.jpg%3Ffit%3D1024%252C538%26ssl%3D1&#038;description=Bonsai%20master%20Masahiko%20creates%20unique%20mini%20forests%20that%20defy%20tradition%20and%20gravity" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Bonsai master Masahiko creates unique mini forests that defy tradition and gravity"><span class="sss-name">Pinterest</span></a><a class="button email" href="mailto:?body=I%20read%20this%20story%20and%20thought%20it%20would%20inspire%20you%20and%20wanted%20to%20share%20it%20with%20you.%20Be%20sure%20to%20subscribe%20to%20this%20site%20because%20they%20have%20lots%20of%20good%20stories.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F&#038;subject=A%20story%20worth%20sharing%3A%20Bonsai%20master%20Masahiko%20creates%20unique%20mini%20forests%20that%20defy%20tradition%20and%20gravity" rel="noopener noreferrer nofollow"><span class="sss-name">Email</span></a></div></div><p><a href="https://mypositiveoutlooks.com/394-year-old-bonsai-tree-survived-hiroshima-bombings-and-keeps-thriving/" target="_blank" rel="noopener noreferrer">Bonsai</a> is a widely known Japanese art form that dates back centuries. While there are many practitioners around the globe, only a chosen few become world-renowned masters in this field. One of them is Masahiko Kimura.</p>
<figure id="attachment_85973" aria-describedby="caption-attachment-85973" style="width: 700px" class="wp-caption aligncenter"><img data-attachment-id="85973" data-permalink="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/masahiko-kimura-bonsai-master/" data-orig-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/masahiko-kimura-bonsai-master.jpg?fit=700%2C467&amp;ssl=1" data-orig-size="700,467" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="masahiko-kimura-bonsai-master" data-image-description="" data-medium-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/masahiko-kimura-bonsai-master.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/masahiko-kimura-bonsai-master.jpg?fit=700%2C467&amp;ssl=1" class="wp-image-85973 size-full" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/masahiko-kimura-bonsai-master.jpg?resize=700%2C467&#038;ssl=1" alt="" width="700" height="467" srcset="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/masahiko-kimura-bonsai-master.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/masahiko-kimura-bonsai-master.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption id="caption-attachment-85973" class="wp-caption-text"><span style="font-size: 14px; color: #999999;"><a style="color: #999999;" href="https://www.bonsai-art-museum.jp/en/exhibition/exhibition-3349/">The Omiya Bonsai Art Museum</a></span></figcaption></figure>
<p>The word &#8220;bonsai&#8221; translates to &#8220;planted in a container.&#8221; It involves cultivation techniques to yield miniature trees that resemble the scale and shape of full-size trees. Its goal is to depict a miniaturized yet realistic portrayal of nature in the form of a tree.</p>
<p>For thousands of years, bonsai artists have adhered to the traditional rules of bonsai making. Masahiko Kimura, on the other hand, defied convention and created his own path by applying his personal style and design in his works.</p>
<figure id="attachment_85980" aria-describedby="caption-attachment-85980" style="width: 744px" class="wp-caption aligncenter"><img data-attachment-id="85980" data-permalink="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/5-262/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/5-2.png?fit=744%2C418&amp;ssl=1" data-orig-size="744,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/5-2.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/5-2.png?fit=744%2C418&amp;ssl=1" class="wp-image-85980 size-full" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/5-2.png?resize=744%2C418&#038;ssl=1" alt="" width="744" height="418" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/5-2.png?w=744&amp;ssl=1 744w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/5-2.png?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 744px) 100vw, 744px" data-recalc-dims="1" /><figcaption id="caption-attachment-85980" class="wp-caption-text"><span style="font-size: 14px; color: #999999;">YouTube</span></figcaption></figure>
<p>Mr. Kimura was born in Saitama, Japan, on March 31, 1940, and began his career as a bonsai artist when he was 15 years old. It all started when he served as an apprentice to bonsai master Motosuke Hamano in Toju-en Bonsai Garden. For 11 years, he worked for Mr. Hamano until he decided to pursue the craft on his own. Since then, Mr. Kimura has created miniature forests that are considered the best in the world.</p>
<p>During his early years, he was seen as a rebel by traditionalists in the bonsai making community. While the general practice was to cultivate a single tree or shrub planted on a container, Mr. Kimura used slanted deadwood as the foundation for his works. Soon, however, many people have come to appreciate his work, and it became widely recognized and respected around the world.</p>
<figure id="attachment_85975" aria-describedby="caption-attachment-85975" style="width: 750px" class="wp-caption aligncenter"><img data-attachment-id="85975" data-permalink="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/masahiko-kimura-bonsai-master-2/" data-orig-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-2.jpg?fit=750%2C841&amp;ssl=1" data-orig-size="750,841" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Masahiko-Kimura-bonsai-master-2" data-image-description="" data-medium-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-2.jpg?fit=268%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-2.jpg?fit=750%2C841&amp;ssl=1" class="wp-image-85975 size-full" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-2.jpg?resize=750%2C841&#038;ssl=1" alt="" width="750" height="841" srcset="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-2.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-2.jpg?resize=268%2C300&amp;ssl=1 268w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><figcaption id="caption-attachment-85975" class="wp-caption-text"><span style="font-size: 14px; color: #999999;"><a style="color: #999999;" href="https://www.facebook.com/BonsaiKyogei/photos/a.708945549248624/1364525830357256/?type=3&amp;theater&amp;_rdc=2&amp;_rdr" target="_blank" rel="noopener noreferrer">Facebook</a></span></figcaption></figure>
<p>The Hinoki forest, which features a gravity-defying mini forest, is one of his most stunning works so far. It features Hinoki cypress and Itoigawa Shimpaku Juniper balanced on two pieces of interlocking slate. He has produced and sold several versions this, but his most prized possession &#8211; the original one he created over 20 years ago &#8211; still sits proudly in his garden. Located in Omiya, Japan, this garden featuring his award-winning trees is open to the public only on appointment.</p>
<p>This historic bonsai left the hands of its master at the 38th annual Nippon Bonsai Taikan Exhibition held in November 2018. It was sold for ¥1,800,000, which is equivalent to approximately $15,800.</p>
<figure id="attachment_85974" aria-describedby="caption-attachment-85974" style="width: 750px" class="wp-caption aligncenter"><img data-attachment-id="85974" data-permalink="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/masahiko-kimura-bonsai-master-1/" data-orig-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-1.jpg?fit=750%2C500&amp;ssl=1" data-orig-size="750,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Masahiko-Kimura-bonsai-master-1" data-image-description="" data-medium-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-1.jpg?fit=750%2C500&amp;ssl=1" class="wp-image-85974 size-full" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-1.jpg?resize=750%2C500&#038;ssl=1" alt="" width="750" height="500" srcset="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-1.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/Masahiko-Kimura-bonsai-master-1.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><figcaption id="caption-attachment-85974" class="wp-caption-text"><span style="font-size: 14px; color: #999999;"><a style="color: #999999;" href="https://www.bonsai-art-museum.jp/en/exhibition/exhibition-3349/">The Omiya Bonsai Art Museum</a></span></figcaption></figure>
<p>Unsurprisingly, many bonsai artists around the world are fascinated by his radical techniques in bonsai-making. To share his unique practices, Mr. Kimura holds demonstrations and workshops within and outside of Japan. Since 1988, Mr. Kimura has been receiving prestigious awards for his creations. He has also gained an impressive network of apprentices in different countries. As a brilliant teacher, his students have become masters of the field in their own rights.</p>
<p>At 79 years old, Mr. Kimura is showing no signs of slowing down. Take a virtual tour of this master&#8217;s bonsai garden <a href="https://youtu.be/qDy_OJ7ksbg" target="_blank" rel="noopener noreferrer">HERE</a>.</p>
<p>Gain more insight into <span class="style-scope yt-formatted-string" dir="auto">Masahiko Kimura</span>&#8216;s <span class="style-scope yt-formatted-string" dir="auto">early years as an apprentice, the way he teaches his students, and how he successfully builds a lucrative business in the video below.</span></p>
<p><iframe src="https://www.youtube.com/embed/QJBMySsm-5k" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Please share our story on:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Bonsai%20master%20Masahiko%20creates%20unique%20mini%20forests%20that%20defy%20tradition%20and%20gravity&#038;url=https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F&#038;via=pos_outlooks&#038;related=pos_outlooks" rel="noopener noreferrer nofollow"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F" rel="noopener noreferrer nofollow"><span class="sss-name">Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fmypositiveoutlooks.com%2Fwp-content%2Fuploads%2F2020%2F02%2Fbonsai-master.jpg%3Ffit%3D1024%252C538%26ssl%3D1&#038;description=Bonsai%20master%20Masahiko%20creates%20unique%20mini%20forests%20that%20defy%20tradition%20and%20gravity" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Bonsai master Masahiko creates unique mini forests that defy tradition and gravity"><span class="sss-name">Pinterest</span></a><a class="button email" href="mailto:?body=I%20read%20this%20story%20and%20thought%20it%20would%20inspire%20you%20and%20wanted%20to%20share%20it%20with%20you.%20Be%20sure%20to%20subscribe%20to%20this%20site%20because%20they%20have%20lots%20of%20good%20stories.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F&#038;subject=A%20story%20worth%20sharing%3A%20Bonsai%20master%20Masahiko%20creates%20unique%20mini%20forests%20that%20defy%20tradition%20and%20gravity" rel="noopener noreferrer nofollow"><span class="sss-name">Email</span></a></div></div>        <div class="clear"></div>
		    </div><!-- .entry-content -->

	        <footer class="entry-footer">
            <div class="inner footer meta">
				<div class="tags"><a href="https://mypositiveoutlooks.com/tag/art/" rel="tag">art</a> <a href="https://mypositiveoutlooks.com/tag/artist/" rel="tag">artist</a> <a href="https://mypositiveoutlooks.com/tag/bonsai/" rel="tag">bonsai</a> <a href="https://mypositiveoutlooks.com/tag/bonsai-artist/" rel="tag">bonsai artist</a> <a href="https://mypositiveoutlooks.com/tag/japan/" rel="tag">japan</a> <a href="https://mypositiveoutlooks.com/tag/masahiko-kimura/" rel="tag">Masahiko Kimura</a></div>&nbsp;            </div>
        </footer>
	</article><!-- #post-## -->
<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p>
<center><h4><strong>Did you enjoy this post? Please share the inspiration and subscribe!</strong></h4></center>
<img class="aligncenter size-full wp-image-42718" src= "https://mypositiveoutlooks.com/wp-content/uploads/2018/08/fob-4.jpg">
<p>
<div class="jetpack_subscription_widget"><h2 class="widgettitle"></h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-512">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-512">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-512"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="512"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        SIGN ME UP                        </button>
                    </p>
				            </form>
		
</div>
&nbsp;
<strong>You May Also Like:</strong>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
         data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="1685449861"
       data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="3"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mypositiveoutlooks.com/artist-recycles-pieces-of-scrap-metal-turns-them-to-sculptures/" rel="prev"><span class="screen-reader-text">Previous Post</span><span aria-hidden="true" class="nav-subtitle">&laquo; Previous</span> <span class="nav-title">Artist is recycling pieces of scrap metal and turns them into awe-inspiring sculptures</span></a></div></div>
	</nav>    <div class="clear"></div>
	
</div><!-- main inner-->
</main>
<aside id="sb1" class="cf sb-container">
    <div class="inner cf">

		            <div id="normal-sb" class="sb">
				<section id="archives-7" class="widget cf widget_archive"><div class="widget-title heading">Archives</div>		<label class="screen-reader-text" for="archives-dropdown-7">Archives</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://mypositiveoutlooks.com/2020/02/'> February 2020 </option>
	<option value='https://mypositiveoutlooks.com/2020/01/'> January 2020 </option>
	<option value='https://mypositiveoutlooks.com/2019/12/'> December 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/11/'> November 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/10/'> October 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/09/'> September 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/08/'> August 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/07/'> July 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/06/'> June 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/05/'> May 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/04/'> April 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/03/'> March 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/02/'> February 2019 </option>
	<option value='https://mypositiveoutlooks.com/2019/01/'> January 2019 </option>
	<option value='https://mypositiveoutlooks.com/2018/12/'> December 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/11/'> November 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/10/'> October 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/09/'> September 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/08/'> August 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/07/'> July 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/06/'> June 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/05/'> May 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/04/'> April 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/03/'> March 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/02/'> February 2018 </option>
	<option value='https://mypositiveoutlooks.com/2018/01/'> January 2018 </option>
	<option value='https://mypositiveoutlooks.com/2017/12/'> December 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/11/'> November 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/08/'> August 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/07/'> July 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/05/'> May 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/04/'> April 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/03/'> March 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/02/'> February 2017 </option>
	<option value='https://mypositiveoutlooks.com/2017/01/'> January 2017 </option>
	<option value='https://mypositiveoutlooks.com/2016/12/'> December 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/11/'> November 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/10/'> October 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/09/'> September 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/08/'> August 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/07/'> July 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/06/'> June 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/05/'> May 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/04/'> April 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/03/'> March 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/02/'> February 2016 </option>
	<option value='https://mypositiveoutlooks.com/2016/01/'> January 2016 </option>
	<option value='https://mypositiveoutlooks.com/2015/12/'> December 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/11/'> November 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/10/'> October 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/09/'> September 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/08/'> August 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/07/'> July 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/06/'> June 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/05/'> May 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/04/'> April 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/03/'> March 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/02/'> February 2015 </option>
	<option value='https://mypositiveoutlooks.com/2015/01/'> January 2015 </option>
	<option value='https://mypositiveoutlooks.com/2014/12/'> December 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/11/'> November 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/10/'> October 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/09/'> September 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/08/'> August 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/07/'> July 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/06/'> June 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/05/'> May 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/04/'> April 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/03/'> March 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/02/'> February 2014 </option>
	<option value='https://mypositiveoutlooks.com/2014/01/'> January 2014 </option>
	<option value='https://mypositiveoutlooks.com/2013/12/'> December 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/11/'> November 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/10/'> October 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/09/'> September 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/08/'> August 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/07/'> July 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/06/'> June 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/05/'> May 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/04/'> April 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/03/'> March 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/02/'> February 2013 </option>
	<option value='https://mypositiveoutlooks.com/2013/01/'> January 2013 </option>
	<option value='https://mypositiveoutlooks.com/2012/12/'> December 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/11/'> November 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/10/'> October 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/09/'> September 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/08/'> August 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/07/'> July 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/06/'> June 2012 </option>
	<option value='https://mypositiveoutlooks.com/2012/05/'> May 2012 </option>
	<option value='https://mypositiveoutlooks.com/2011/05/'> May 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="text-9" class="widget cf widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- skybar jan2020 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7579055698510999"
     data-ad-slot="2102302355"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>            </div>
			        <div class="clear"></div>
    </div>
</aside></div><!--#left -->

<aside id="sb2" class="sb-container">
	<div class="inner">
					<div id="" class="sb">
				<section id="media_image-6" class="widget cf widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.facebook.com/positiveoutlooks/"><img width="300" height="250" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/11/FB-page.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-77942  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="77942" data-permalink="https://mypositiveoutlooks.com/fb-page/" data-orig-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/11/FB-page.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FB page" data-image-description="" data-medium-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/11/FB-page.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/11/FB-page.jpg?fit=300%2C250&amp;ssl=1" /></a></section><section id="blog_subscription-4" class="widget cf widget_blog_subscription jetpack_subscription_widget"><div class="widget-title heading">Join Our Mailing List</div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				                    <div id="subscribe-text"><p>We will send our inspiring stories straight to your inbox. PLEASE remember that you can manage your subscription by weekly, daily or once in a day. You are in control how you receive our stories.</p>
</div><p>Join 35,411 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-4">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-4"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://mypositiveoutlooks.com/bonsai-master-creates-unique-mini-trees/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1-5e5af1aa9b18c">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e5af1aa9b18c',  {
						collapseEmpty: 'before',
						sectionId: '357274293',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><section id="media_image-5" class="widget cf widget_media_image"><div class="widget-title heading">Collection of quotes that offer wisdom and hope:</div><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://amzn.to/2N423lf"><img width="300" height="290" src="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/10/book-sale-2.jpg?fit=300%2C290&amp;ssl=1" class="image wp-image-75320  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/10/book-sale-2.jpg?w=950&amp;ssl=1 950w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/10/book-sale-2.jpg?resize=300%2C290&amp;ssl=1 300w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/10/book-sale-2.jpg?resize=768%2C743&amp;ssl=1 768w, https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/10/book-sale-2.jpg?resize=600%2C580&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="75320" data-permalink="https://mypositiveoutlooks.com/book-sale-2/" data-orig-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/10/book-sale-2.jpg?fit=950%2C919&amp;ssl=1" data-orig-size="950,919" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="book sale 2" data-image-description="" data-medium-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/10/book-sale-2.jpg?fit=300%2C290&amp;ssl=1" data-large-file="https://i2.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/10/book-sale-2.jpg?fit=950%2C919&amp;ssl=1" /></a></section><section id="top-posts-11" class="widget cf widget_top-posts"><div class="widget-title heading">Our Top Stories:</div><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/my-husband-kept-reminding-me-that-this-was-temporary-and-not-to-become-attached-to-the-baby/" title="My husband kept reminding me that this was temporary and not to become attached to the baby" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/matt-baby-pic.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=200%2C200" alt="My husband kept reminding me that this was temporary and not to become attached to the baby" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/family-built-a-private-energy-efficient-tiny-house-village/" title="A family built a private tiny house village where their  2 kids have a house each" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/tiny-house-village.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=200%2C200" alt="A family built a private tiny house village where their  2 kids have a house each" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/no-longer-have-patience-for-narcissism/" title="I no longer have patience for narcissism and psychological manipulation" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2018/01/not-anymore.jpg?fit=800%2C419&#038;ssl=1&#038;resize=200%2C200" alt="I no longer have patience for narcissism and psychological manipulation" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/rescue-puppy-in-a-shelter-charms-with-his-adorable-smile/" title="Rescue puppy in a shelter charms with his adorable smile when people talk sweetly to him" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/rescue-puppy-smile.jpg?fit=1200%2C628&#038;ssl=1&#038;resize=200%2C200" alt="Rescue puppy in a shelter charms with his adorable smile when people talk sweetly to him" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/boy-leaves-his-dog-outside-an-animal-shelter-with-a-letter/" title="Boy leaves his dog outside an animal shelter with a heartbreaking letter explaining why" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2020/02/dog-with-a-letter.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=200%2C200" alt="Boy leaves his dog outside an animal shelter with a heartbreaking letter explaining why" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://mypositiveoutlooks.com/woodworker-creates-bathtubs-using-marine-technology/" title="Woodworker creates stunning bathtubs using marine technology" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/mypositiveoutlooks.com/wp-content/uploads/2019/05/marine-technology-pic-display.jpg?fit=830%2C425&#038;ssl=1&#038;resize=200%2C200" alt="Woodworker creates stunning bathtubs using marine technology" data-pin-nopin="true"/></a>						</div>
					</div>
</section><section id="search-6" class="widget cf widget_search">
<div class="he-search-wrapper">
	<form role="search" method="get" class="cf widget-search-form" action="https://mypositiveoutlooks.com/">
		<label>
				<span class="screen-reader-text">
		Search for:</span>
		</label>

		<button type="submit" class="search-submit"><span
				class="">Search</span></button>
		<div class="input">
		<input type="search" class="search-field"
		       placeholder="Search&hellip;"
		       value="" name="s"/>
		</div>
	</form>
</div>
<div class="clear"></div></section>			</div>
								<div id="sticky-sb2" class="sb">
				<section id="text-7" class="widget cf widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Left SkyBar --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7579055698510999" data-ad-slot="1268223136" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="custom_html-2" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7579055698510999" data-ad-slot="9404188863" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>			</div>
				</div>
</aside>

</div></div><!-- #content-wrapper,#content -->

<div id="copyright-container">
    <div class="inner hybrid">
				<a href="https://positiveoutlooksblog.com/privacy-policy/">Privacy Policy of</a> Positive Outlooks
		
    </div>

</div>

</div><!-- #wrapper -->

<!--  -->
<amp-auto-ads type="adsense" data-ad-client="ca-pub-7579055698510999"></amp-auto-ads>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "We use cookies to understand how you use our site and to improve your experience. This includes personalizing content and advertising.",
    "dismiss": "Got It",
    "href": "https://positiveoutlooksblog.com/privacy-policy/"
  }
})});
</script>

<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-7579055698510999">
</amp-auto-ads>


    <div id="wpfront-scroll-top-container">
        <img src="https://mypositiveoutlooks.com/wp-content/plugins/wpfront-scroll-top/images/icons/38.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"left","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["archives-7","text-9"]},{"sidebar":"right-sticky","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-7","custom_html-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://mypositiveoutlooks.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mypositiveoutlooks.com\/wp-admin\/admin-ajax.php","nonce":"964a6d0867","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/mypositiveoutlooks.com\/wp-login.php?redirect_to=https%3A%2F%2Fmypositiveoutlooks.com%2Fbonsai-master-creates-unique-mini-trees%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'35727429',post:'85918',tz:'-8',srv:'mypositiveoutlooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '35727429', '85918' ]);
</script>
<div id="side-pane">
    <div id="side-pane-inner"></div>
</div>
</body>
</html>
<!--
	generated 241 seconds ago
	generated in 0.266 seconds
	served from batcache in 0.002 seconds
	expires in 59 seconds
-->
